调试管家婆服装软件时,安装完Silverlight,打开时提示“您需要安装微软 Silverlight5 新版本插件后才能使用本系统。 点击本链接开始下载安装!”的解决办法

[全站通告]人工一对一服务收费-非诚勿扰-如需请加微信以及QQ(QQ及微信同号 2589053300)

最近在调试管家婆的服装版本(管家婆服装.netII),一切都安装好以后发现一个问题,打开了出现错误,错误是“您需要安装微软 Silverlight5 新版本插件后才能使用本系统。点击本链接开始下载安装!”具体看下图;

可是点了链接下载了,安装后依然是错误,这个错误其实就是没有安装Silverlight5,或者说安装的Silverlight5版本不对造成的;

那具体如何解决办法呢?具体分以下几种;以下是知识付费业务;

SVIP价 8.8 折

已有0人支付

博主QQ及微信 2589053300 --更多请关注:老梁`s Blog

所写所说,是心之所感,思之所悟,行之所得;文当无敷衍,落笔求简洁。 以所舍,求所获;有所依,方所成!

免责声明,若由于商用引起版权纠纷,一切责任均由使用者承担。

您必须遵守我们的协议,如您下载该资源,行为将被视为对《免责声明》全部内容的认可->联系老梁投诉资源
LaoLiang.Net部分资源来自互联网收集,仅供用于学习和交流,请勿用于商业用途。如有侵权、不妥之处,请联系站长并出示版权证明以便删除。 敬请谅解! 侵权删帖/违法举报/投稿等事物联系邮箱:service@laoliang.net

转载请注明-老梁`s Blog(老梁博客) » 调试管家婆服装软件时,安装完Silverlight,打开时提示“您需要安装微软 Silverlight5 新版本插件后才能使用本系统。 点击本链接开始下载安装!”的解决办法

发表评论

本站承接,网站推广(SEM,SEO),软件的安装的安装与调试,服务器的推荐以及配置,APP的开发与维护,网络或者web维护;财务软件,客户管理系统,人力资源,超市POS,医药管理,服务器安全,ecshop,金蝶,用友,管家婆;

立即查看 了解详情